Erro na instalação do yEd

Bom este erro que tive foi na instalação do yEd em um sistema Ubuntu 64 bits , entao notei que foi necessario a instalação que permitisse  ele fosse executado normalmente dos seguintes pacotes , para instalar passe os seguintes comandos :

apt-get install ia32-libs ia32-libs-gtk

0 comentários:

Postar um comentário